» Ubuntu » Pakete

Error

two or more packages specified (avahi-utils hardy-updates)