» Ubuntu » Pakete

Error

two or more packages specified (kuiviewer hardy-updates)