» Ubuntu » Pakete

Error

two or more packages specified (libstdc++6-4.2-doc hardy-updates)