» Ubuntu » Pakete

Error

two or more packages specified (postgresql-doc-8.3 hardy-updates)