» Ubuntu » Pakete

Error

two or more packages specified (app-install-data hardy-updates)