» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-ky hardy-updates)