» Ubuntu » Pakete

Error

two or more packages specified (language-pack-mk-base hardy-updates)