» Ubuntu » Pakete

Error

two or more packages specified (language-pack-mn hardy-updates)