» Ubuntu » Pakete

Error

two or more packages specified (language-pack-ur hardy-updates)