» Ubuntu » Pakete

Error

two or more packages specified (libc6-dev hardy-updates)