» Ubuntu » Pakete

Error

two or more packages specified (libc6-i386 hardy-updates)