» Ubuntu » Pakete

Error

two or more packages specified (libdbus-glib-1-dev hardy-updates)