» Ubuntu » Pakete

Error

two or more packages specified (libmono-dev hardy-updates)