» Ubuntu » Pakete

Error

two or more packages specified (libmysqlclient15-dev hardy-updates)