» Ubuntu » Pakete

Error

two or more packages specified (libgnademysql1.6 hardy-updates)