» Ubuntu » Pakete

Error

two or more packages specified (libgtksourceview2.0-dev hardy-updates)