» Ubuntu » Pakete

Error

two or more packages specified (libmono-i18n1.0-cil hardy-updates)