» Ubuntu » Pakete

Error

two or more packages specified (libmono-sharpzip0.6-cil hardy-updates)