» Ubuntu » Pakete

Error

two or more packages specified (libmono-sqlite1.0-cil hardy-updates)