» Ubuntu » Pakete

Error

two or more packages specified (libxine1 hardy-updates)