» Ubuntu » Pakete

Error

two or more packages specified (libswscale-dev hardy-updates)