» Ubuntu » Pakete

Error

two or more packages specified (libtranslate-dev hardy-updates)