» Ubuntu » Pakete

Error

two or more packages specified (libwriter2latex-java-doc hardy-updates)