» Ubuntu » Pakete

Error

two or more packages specified (libwww-perl hardy-updates)