» Ubuntu » Pakete

Error

two or more packages specified (libxul-dev hardy-updates)