» Ubuntu » Pakete

Error

two or more packages specified (linux-backports-modules-2.6.24-26-rt hardy-updates)