» Ubuntu » Pakete

Error

two or more packages specified (linux-headers-2.6.24-24-rt hardy-updates)