» Ubuntu » Pakete

Error

two or more packages specified (linux-headers-2.6.24-27-386 hardy-updates)