» Ubuntu » Pakete

Error

two or more packages specified (linux-image-2.6.24-26-386 hardy-updates)