» Ubuntu » Pakete

Error

two or more packages specified (linux-restricted-modules-2.6.24-23-rt hardy-updates)