» Ubuntu » Pakete

Error

two or more packages specified (linux-ubuntu-modules-2.6.24-27-rt hardy-updates)