» Ubuntu » Pakete

Error

two or more packages specified (openoffice.org-base hardy-updates)