» Ubuntu » Pakete

Error

two or more packages specified (pidgin-dbg hardy-updates)