» Ubuntu » Pakete

Error

two or more packages specified (postgresql-doc hardy-updates)