» Ubuntu » Pakete

Error

two or more packages specified (python-rpy hardy-updates)