» Ubuntu » Pakete

Error

two or more packages specified (python2.5 hardy-updates)