» Ubuntu » Pakete

Error

two or more packages specified (sabre-common hardy-updates)