» Ubuntu » Pakete

Error

two or more packages specified (sata-modules-2.6.24-29-generic-di hardy-updates)