» Ubuntu » Pakete

Error

two or more packages specified (scsi-firmware-2.6.24-25-generic-di hardy-updates)