» Ubuntu » Pakete

Error

two or more packages specified (scsi-firmware-2.6.24-28-generic-di hardy-updates)