» Ubuntu » Pakete

Error

two or more packages specified (serial-modules-2.6.24-30-generic-di hardy-updates)