» Ubuntu » Pakete

Error

two or more packages specified (bash-minimal hardy-updates)