» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-hil-base hardy-updates)