» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-io-base hardy-updates)