» Ubuntu » Pakete

Error

two or more packages specified (language-pack-ky hardy-updates)