» Ubuntu » Pakete

Error

two or more packages specified (language-pack-sv-base hardy-updates)