» Ubuntu » Pakete

Error

two or more packages specified (updates-modules-2.6.24-31-386-di hardy-updates)