» Ubuntu » Pakete

Error

two or more packages specified (vlc-nox hardy-updates)