» Ubuntu » Pakete

Error

two or more packages specified (katapult hardy)