» Ubuntu » Pakete

Error

two or more packages specified (amule-daemon hardy)